EXTREME Overclocking Forums
Home | Reviews | Forums | Downloads | RealTime Pricing Engine | Folding Stats Contact Us


Go Back   EXTREME Overclocking Forums > Website Related Info (No Post Increase) > Official EOC Folding @ Home Team

Closed Thread
 
Thread Tools
Old 12-07-2009, 06:44 PM   #1
cdolphin
It is Never Enough.
Senior Member
 
cdolphin's Avatar
 
Join Date: Nov 2008
Location: Southern Cali
Age: 24
Posts: 489
iTrader: 5 / 100%
not receiving credit for my bigadv units?

I have recently turned in two big adv units (one about 4 days ago, one yesterday evening) neither of which I have received credit for. Both were well within their due date...I am running in a linux vm, the one from evga. Is there any way for me to flush it, to ensure they sent correctly? I did not see the "thank you for your contribution" that I am used to, but that was just...well, whatever.

Additional Comment:

edit: server is:
Quote:
Configuration: -bigadv -smp 7
Project number: 2683 (6-2-24)
Work unit: p2683_
WU size: 28.83 MB
WU result:
Credit: 25403
Frames: 100
Core: GROCVS
Server IP: 171.67.108.22
PPH (points per hour): 468.90
PPD (points per day): 11254
Avg time per step: 0:32:30
Client.cfg: bigpackets=big, type=0
Completed: 18%
FahSpy 1.5.0
__________________


~Entropy Unveiled~
CPU: intel i7-930 @ 4.23 (21* 203) 1.30 vCore
RAM: OCZ XMP 6gb DDR3 @ 1660 mHz 1.66V
MOBO: Asus P6T Deluxe
HD0 : Operating System: 2 x OCZ Vertex 60gb RAID[0]
HD1 : Storage: 2xSamsung Spinpoint F1 1tb RAID[0]
HD2: Backup: 2x WD 500 gb recycled drives RAID[1]
GPU: 2x BFG 9800GX2, EVGA 8800GT Suporclocked (1890shader stable)
H20: Feser X360, HeatKiller Rev 3.0, MCP-665 B, Swifttech Micro Res, TRUE Silver Fittings, Tygon UV Blue

Last edited by cdolphin; 12-07-2009 at 06:44 PM. Reason: Automerged Doublepost
Offline  
Old 12-07-2009, 07:53 PM   #2
runlinux
MC Number Cruncher
Senior Member
 
runlinux's Avatar
 
Join Date: Jul 2004
Location: Dublin, OH
Age: 30
Posts: 2,133
iTrader: 15 / 100%
are you sure you have completed 10 units the normal way(./fah6 -smp 7) AND have the correct passkey for your username and email address?
Offline  
Old 12-07-2009, 08:01 PM   #3
cdolphin
It is Never Enough.
Senior Member
 
cdolphin's Avatar
 
Join Date: Nov 2008
Location: Southern Cali
Age: 24
Posts: 489
iTrader: 5 / 100%
I have not yet completed 10 Work units, I was unaware that is a requirement for any credit. This is not about bonus credit. I do have the correct passkey and email...
I am going to install it on a full kubuntu image I have. Maybe that will illicit the problem
__________________


~Entropy Unveiled~
CPU: intel i7-930 @ 4.23 (21* 203) 1.30 vCore
RAM: OCZ XMP 6gb DDR3 @ 1660 mHz 1.66V
MOBO: Asus P6T Deluxe
HD0 : Operating System: 2 x OCZ Vertex 60gb RAID[0]
HD1 : Storage: 2xSamsung Spinpoint F1 1tb RAID[0]
HD2: Backup: 2x WD 500 gb recycled drives RAID[1]
GPU: 2x BFG 9800GX2, EVGA 8800GT Suporclocked (1890shader stable)
H20: Feser X360, HeatKiller Rev 3.0, MCP-665 B, Swifttech Micro Res, TRUE Silver Fittings, Tygon UV Blue
Offline  
Sponsored Links:
Closed Thread

Thread Tools

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump


All times are GMT -6. The time now is 12:46 PM.

Copyright 2000 - 2016, vBulletin Solutions, Inc.
Powered by vBulletin
Copyright 2000 - 2016, EXTREME Overclocking